มิถุนายน 02, 2020, 01:35:18 AM *
ยินดีต้อนรับคุณ, บุคคลไม่รู้ว่าใคร กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
หน้า: [1]   ลงล่าง
  พิมพ์  
ช่วยด้วยครับ ! ลงวินโดว์ไม่ได้  (อ่าน 2298 ครั้ง)
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 192
มีนาคม 14, 2009, 05:26:33 PM
ผลงาน: 5
lordasakura
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 5
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 192

« เมื่อ: มีนาคม 14, 2009, 05:26:33 PM »
ปัญหาคือ ผมกำลังจะลงวินโดว์เครื่องเพื่อน core2duo คอมแบบเป็นเซต ของ acer ทีนี้

ใส่แผ่น ควิก pc 104 ที่ใช้ลงอยุ่ตลอดๆ เพื่อลง พอเข้า หน้าจอฟ้า ก่อนจะถึงขั้นตอนให้เลือก ว่าจะลงไดร์ C หรือ D มัน ก้อเด้งเป็นจอฟ้า อยากรุ้ว่ามันเกิดจากอ่ะไรครับ

HDD แบบ SATA แต่ ควิก104 ตัวนี้ก้อลง อยุ่ (คอมพิวเตอร์แบบ PC ครับ )  อยากรุ้ว่าเกิดจากเพราะอ่ะไร ขอบคุณมากนะครับ ช่วยทีครับ


ใช้แผ่น ลง 2 แผ่นละ ไมได้เหมือนกัน  ในหน้าจอฟ้ามานบอก ประมาณว่าเกิดจากไวรัส ด้วยครับ !
martza125
มีนาคม 14, 2009, 08:42:11 PM
ผลงาน: 0
martza125
บุคคลไม่รู้ว่าใคร
« ตอบ #1 เมื่อ: มีนาคม 14, 2009, 08:42:11 PM »
ใช้ปกติมันเป็นไหม

ขนาดตอนลงยังเป็นก็ไม่ค่อยรู้นะ

ถ้าเป็นตอนลงด้วย Safe Mode ก็น่าจะเป็น

ลองหาวิธีอื่นลงนะ
numnoy_noy
มีนาคม 14, 2009, 10:20:11 PM
ผลงาน: 0
numnoy_noy
บุคคลไม่รู้ว่าใคร
« ตอบ #2 เมื่อ: มีนาคม 14, 2009, 10:20:11 PM »
เปลี่ยนแผ่นดู
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 172
มีนาคม 15, 2009, 04:15:37 PM
ผลงาน: 82
siam_keng777
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 82
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 172

เด็กผีแดง

« ตอบ #3 เมื่อ: มีนาคม 15, 2009, 04:15:37 PM »
ทำการถอดแรมออกมาแล้วใส่เข้าไปใหม่ให้แน่นนะ จากนั้นก็เคลียเมนบอร์ดดูนะ แล้วก็พยายามขยับสาย sata ให้แน่นๆ

 ดีใจมากมาย ดีใจมากมาย ดีใจมากมาย ดีใจมากมาย ดีใจมากมาย ดีใจมากมาย
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 486
มีนาคม 16, 2009, 10:26:10 AM
ผลงาน: 279
nanumi
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 279
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 486

๏[-ิ_•ิ]๏...I LOVE U...๏[-ิ_•ิ]๏

« ตอบ #4 เมื่อ: มีนาคม 16, 2009, 10:26:10 AM »
ลงหาแผ่นอื่นลงดูครับ....ไม่แน่ใจว่า Q104 มีไดร์เวอร์ของ SATA หรือเปล่าลงให้แผ่นใหม่ที่มีไดร์เวอร์ SATA มาลงครับ
aei_ou
มีนาคม 16, 2009, 10:37:46 AM
ผลงาน: 0
aei_ou
บุคคลไม่รู้ว่าใคร
« ตอบ #5 เมื่อ: มีนาคม 16, 2009, 10:37:46 AM »
เพิ่งลงวินโด้ครั้งแรกหรอ

ลงไดวืเวอร์ชิปเซ็ตเมนบอรืดยัง
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 390
มีนาคม 17, 2009, 01:06:56 PM
ผลงาน: 53
Film+tong
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 53
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 390

คน รัก แมว **

« ตอบ #6 เมื่อ: มีนาคม 17, 2009, 01:06:56 PM »
จอสีฟ้าที่ไม่มีข้อความอะไรเลยเหรอคะ

หรือแบบ บูต เพื่อลง...
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 192
มีนาคม 18, 2009, 09:02:46 PM
ผลงาน: 5
lordasakura
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 5
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 192

« ตอบ #7 เมื่อ: มีนาคม 18, 2009, 09:02:46 PM »
แบบพอ กำลังรอโหลดหน้าต่าง setup load file มุมซ้ายล่าง เพื่อจะเด้งมาหน้าจอ ให้เลือกลง ว่าจะลงไดร์ไหนอะครับ

มันก้อเด้ง เปงจอฟ้า คอม ซื้อมาเป็นเซต ของ aser บอรืดก้อ น่าจะของ acer นะครับ แต่แผ่น Q104 ที่ใช้ลง ผมก้อลง อิกเครื่องที่ HDD เปง SATA ได้อยุ่นะครับ ไม่รุ้ว่า บอรืด acer มันแปลกๆ จากพวกรึป่าว ช่วยทีครับ
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ พลังสะสม: 254
เมษายน 09, 2009, 10:30:58 PM
ผลงาน: 168
zaza3004
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 168
ออฟไลน์ ออฟไลน์

พลังสะสม: 254


เว็บไซต์
« ตอบ #8 เมื่อ: เมษายน 09, 2009, 10:30:58 PM »
ลองใช้วินโด Truefater v.4 ดูสิครับ ยกนิ้วให้เลย
ppcool
พฤษภาคม 08, 2009, 01:40:51 PM
ผลงาน: 0
ppcool
บุคคลไม่รู้ว่าใคร
« ตอบ #9 เมื่อ: พฤษภาคม 08, 2009, 01:40:51 PM »
ผมก้อใช้พีซีเอเซอร์ รุ่น M1641 อยู่ครับ เจอปัญหานี้เหมือนกัน วิธีแก้ไม่ยาก แต่ลำบากนิดหน่อย
1. ให้ทำการเซฟไดร์เวอร์ SATA ลงใน Floppy Disk
2. นำ Drive A: มาติดใส่เครื่อง
3. ใส่แผ่นบูท วินโดว์ ตามปกติ ทีนี้พอมันบูทแผ่น ให้กด F6
4. มันจะเรียกหาไดว์เวอร์ SATA ใน Drive A: เป็นอันเสร็จ
5. แล้วมันจะโหลดและทำตามขั้นตอนต่างๆ จนเสร็จสิ้น

หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!