มิถุนายน 02, 2020, 01:10:17 AM *
ยินดีต้อนรับคุณ, บุคคลไม่รู้ว่าใคร กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
หน้า: [1]   ลงล่าง
  พิมพ์  
เครื่องคอมดับๆ ติดๆ เพิ่งซื้อมาได้ 7เดือน เอง  (อ่าน 3280 ครั้ง)
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 294
มีนาคม 14, 2009, 08:22:21 PM
ผลงาน: 141
earth_smile
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 141
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 294

เว็บไซต์
« เมื่อ: มีนาคม 14, 2009, 08:22:21 PM »
บ้างครั้งเพิ่งเปิดขึ้นมาแล้วก็เข้าโปรแกรม แล้วมันก็ดับมีจอฟ้าขึ้นมามีตัวหนังสือเต็มไปหมดเลยอะครับ มันขึ้นแบบนี้อะครับ


If this in the first tim you'veseen stop error scrrer restart
your computer.

If this screer appearsagair again,follow these steps:

Technical informattion
stop : 0X000000D1C0 X 0x5772GF63 , 0x00000002 0x00000000,F7F8C25()
XXX

     Psched.sys - Address F7F8C252
base at F7F84000,Detestamp 411e7c60 Beginnins dump of Physical memory

ผมยกมาแค่ ครึ่งจอนะครับมันเยอะมากๆๆๆๆๆๆๆๆ ใครรู้ว่ามันเป็นอะไรช่วยบอกผมหน่อยนะครับแล้วจะแก้ยังไง บ้างคนก็ว่า แรมร้อนแต่แม่นั่งพิมพงานนานกว่าผมเล่นอีกดันไม่ดับเลยอะครับ ............... ขอบคุณล่วงหน้าครับ

martza125
มีนาคม 14, 2009, 08:39:21 PM
ผลงาน: 0
martza125
บุคคลไม่รู้ว่าใคร
« ตอบ #1 เมื่อ: มีนาคม 14, 2009, 08:39:21 PM »
ลองลงเครื่องใหม่หรือยังครับ

แล้วถ้าลงแล้วตอนไม่ได้ลงโปรแกรมมันเป็นหรือป่าว

ถ้าเป็นก็เป็นที่ Hardware บางตัว

อาจจะมีปัญหานะครับ

ลองตรวจ Hardware ดูนะ

เพิ่มเติม : 7 เดือนไม่น่าใช้คำว่าแค่นะ มั้ง ^-^
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 294
มีนาคม 14, 2009, 09:56:20 PM
ผลงาน: 141
earth_smile
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 141
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 294

เว็บไซต์
« ตอบ #2 เมื่อ: มีนาคม 14, 2009, 09:56:20 PM »
ลองลงเครื่องใหม่หรือยังครับ

แล้วถ้าลงแล้วตอนไม่ได้ลงโปรแกรมมันเป็นหรือป่าว

ถ้าเป็นก็เป็นที่ Hardware บางตัว

อาจจะมีปัญหานะครับ

ลองตรวจ Hardware ดูนะ

เพิ่มเติม : 7 เดือนไม่น่าใช้คำว่าแค่นะ มั้ง ^-^

โปรแกรมที่ว่าก็พวก IE พวกนี้อะครับ หมย่าง อะครับ
numnoy_noy
มีนาคม 14, 2009, 10:20:41 PM
ผลงาน: 0
numnoy_noy
บุคคลไม่รู้ว่าใคร
« ตอบ #3 เมื่อ: มีนาคม 14, 2009, 10:20:41 PM »
เปิดโปรแกรมไหนละ
ที่ขึ้นแบบนี้
ขั้น 4 : แฟนคลับบอร์ด *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 928
มีนาคม 14, 2009, 11:41:43 PM
ผลงาน: 500
Cloud Strike
แฟนคลับ
ขั้น 4 : แฟนคลับบอร์ด
***

ผลงาน: 500
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 928

ใครเล่น Maple ทายทันกันได้ ชื่อ????? ที่ Windy

« ตอบ #4 เมื่อ: มีนาคม 14, 2009, 11:41:43 PM »
อาจจะเป็นที่ Ram ก็ได้นะ ลองเอาออกมาเช็ดๆ ดู

ไม่รู้ดิมีไรผมโทษแรมไว้ก่อน = =
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 172
มีนาคม 15, 2009, 04:12:18 PM
ผลงาน: 82
siam_keng777
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 82
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 172

เด็กผีแดง

« ตอบ #5 เมื่อ: มีนาคม 15, 2009, 04:12:18 PM »
อาจจะเป็นที่ Ram ก็ได้นะ ลองเอาออกมาเช็ดๆ ดู

ไม่รู้ดิมีไรผมโทษแรมไว้ก่อน = =
เห็นด้วยนะ  ลองถอดแรมมาขัดๆแล้วก็ใส่ลงไปให้แน่นจากนั้นก็ทำการเคลียเมนบอร์ด สักครู่ก็ลองเปิดใช้งานดูนะ

 !แอบส่งซิกซ์ !แอบส่งซิกซ์ !แอบส่งซิกซ์ !แอบส่งซิกซ์ !แอบส่งซิกซ์ !แอบส่งซิกซ์
martza125
มีนาคม 15, 2009, 08:17:44 PM
ผลงาน: 0
martza125
บุคคลไม่รู้ว่าใคร
« ตอบ #6 เมื่อ: มีนาคม 15, 2009, 08:17:44 PM »
ีคิดว่าน่าจะเป็นที่ Software นะ แล้วถ้าเข้าที่ Safe Mode เป็นไหมอาการยังนี้

 ส่งสายตาหวาน ส่งสายตาหวาน ส่งสายตาหวาน ส่งสายตาหวาน ส่งสายตาหวาน
ไร้คอนเซปต์ ****** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 9130 นิค ณ ระยอง
มีนาคม 16, 2009, 08:38:36 AM
ผลงาน: 6767
nick_indy
๛ เทพไร้คอนเซปต์ ๛
ไร้คอนเซปต์
******

ผลงาน: 6767
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 9130


นิค ณ ระยอง

เว็บไซต์
« ตอบ #7 เมื่อ: มีนาคม 16, 2009, 08:38:36 AM »
ไม่ทราบว่าต่อเนต แล้ว ถึงเป็นหรือเปล่า

ลอง Uninstall Driver LAN หรือ Wireless ออก แล้วลงใหม่ นะครับ
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 485
มีนาคม 25, 2009, 02:36:17 PM
ผลงาน: 14
supasod
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 14
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 485


« ตอบ #8 เมื่อ: มีนาคม 25, 2009, 02:36:17 PM »
ลง วินโด ใหม่




ดีที่สุดด ครับ





อิอิ
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!