พฤศจิกายน 21, 2019, 05:48:59 AM *
ยินดีต้อนรับคุณ, บุคคลไม่รู้ว่าใคร กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
หน้า: [1]   ลงล่าง
  พิมพ์  
แรม8GB เครื่องเห็นเต็ม 8GB แต่ใช้ได้แค่ 6.98GB จะทำยังไงดีครับ  (อ่าน 4557 ครั้ง)
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 477
ธันวาคม 12, 2011, 02:47:18 AM
ผลงาน: 95
reawmas
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 95
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 477

-=•[ FairY MasteR™]•=-

เว็บไซต์
« เมื่อ: ธันวาคม 12, 2011, 02:47:18 AM »
ASUS--A43SJ-VX594D ไปเพิ่มแรมอีก 4GB เป็น 8GB เครื่องเห็นเต็ม 8GB แต่ใช้ได้แค่ 6.98GB จะทำยังไงดีครับ
Win7 64x  ลองลง windowsใหม่แล้วก็ไม่หาย รบกวนผู้รู้ด้วยครับ

-=
ขั้น 1 : วัยรุ่น *** ออฟไลน์ ออฟไลน์ พลังสะสม: 18
ธันวาคม 12, 2011, 09:19:23 AM
ผลงาน: 1
anuchaiw
แฟนคลับ
ขั้น 1 : วัยรุ่น
***

ผลงาน: 1
ออฟไลน์ ออฟไลน์

พลังสะสม: 18


« ตอบ #1 เมื่อ: ธันวาคม 12, 2011, 09:19:23 AM »
 ดีใจมากมาย ปัญหานี้เคยเจอกับเครื่องที่ลงวินโดว์ 32 bit แต่ CPU ของเครื่องเป็น 64  bit แรมจะหายไป 30 % วิธีแก้เอาง่ายๆเลย คือ เปลี่ยนวินโดว์เป็น 64 bit  love
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 477
ธันวาคม 12, 2011, 10:41:49 AM
ผลงาน: 95
reawmas
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 95
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 477

-=•[ FairY MasteR™]•=-

เว็บไซต์
« ตอบ #2 เมื่อ: ธันวาคม 12, 2011, 10:41:49 AM »
ตอนนี้ก็ไช้ 64 บิทอยู่น๊ะครับ
ขั้น 1 : วัยรุ่น *** ออฟไลน์ ออฟไลน์ พลังสะสม: 18
ธันวาคม 12, 2011, 03:20:50 PM
ผลงาน: 1
anuchaiw
แฟนคลับ
ขั้น 1 : วัยรุ่น
***

ผลงาน: 1
ออฟไลน์ ออฟไลน์

พลังสะสม: 18


« ตอบ #3 เมื่อ: ธันวาคม 12, 2011, 03:20:50 PM »
การ์ดจอแยกใหมครับ ถ้าการ์ดจอที่ไม่แยกอาจมีการแชร์ไปที่การ์ดจอแล้วแต่เราตั้งโดยปกติอยู่ 32-64 MB
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 477
ธันวาคม 13, 2011, 02:42:24 PM
ผลงาน: 95
reawmas
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 95
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 477

-=•[ FairY MasteR™]•=-

เว็บไซต์
« ตอบ #4 เมื่อ: ธันวาคม 13, 2011, 02:42:24 PM »
การ์ดจอแยกครับ NVIDIA GEFORCE GT520M
ไร้คอนเซปต์ ******* ออฟไลน์ ออฟไลน์ เพศ: ชาย พลังสะสม: 10438 I luv Music
ธันวาคม 26, 2011, 08:43:56 PM
ผลงาน: 10154
AMSEAz
Administrator
ไร้คอนเซปต์
*******

ผลงาน: 10154
ออฟไลน์ ออฟไลน์

เพศ: ชาย
พลังสะสม: 10438


I luv Music

« ตอบ #5 เมื่อ: ธันวาคม 26, 2011, 08:43:56 PM »
ลอง ลงวินโดว์ใหม่ดูครับ
แล้วเช็คดูว่าแรมกะเมนบอร์ดซัฟฟอตกันหรือไม่
ขั้น 0 : ทารก (เริ่มหัดโพสต์) *** ออฟไลน์ ออฟไลน์ พลังสะสม: 4
ธันวาคม 27, 2011, 09:30:24 AM
ผลงาน: 1
freeman1999
แฟนคลับ
ขั้น 0 : ทารก (เริ่มหัดโพสต์)
***

ผลงาน: 1
ออฟไลน์ ออฟไลน์

พลังสะสม: 4

« ตอบ #6 เมื่อ: ธันวาคม 27, 2011, 09:30:24 AM »
เมนบอร์ดมันจองหน่วยความจำไว้เผื่ออุปกรณ์ต่อพ่วงอื่นๆ หรือเปล่าครับ reserved ใส่การ์ดจอ แยกมันก็กันไว้ส่วนหนึ่งอยู่ดี   8G ใช้จริงคงไม่ถึงมั๊ง แต่เพื่อความสบายใจวิธีแก้ให้เต็มคือ
เข้าไปที่ msconfig แล้วไปที่หน้า Boot  > Advanced Option

จากคุณ : WATERBOY R
ขั้น 1 : วัยรุ่น *** ออฟไลน์ ออฟไลน์ พลังสะสม: 24
เมษายน 28, 2012, 07:48:28 AM
ผลงาน: 2
khomkit02
แฟนคลับ
ขั้น 1 : วัยรุ่น
***

ผลงาน: 2
ออฟไลน์ ออฟไลน์

พลังสะสม: 24

« ตอบ #7 เมื่อ: เมษายน 28, 2012, 07:48:28 AM »
ใช้ โปรแกรม RAMFIX และต้องเป็น วินฯ7 เท่านั้น
ขั้น 3 : ซุปเปอร์สตาร์ *** ออฟไลน์ ออฟไลน์ เพศ: หญิง พลังสะสม: 477
มิถุนายน 18, 2012, 09:41:55 PM
ผลงาน: 95
reawmas
แฟนคลับ
ขั้น 3 : ซุปเปอร์สตาร์
***

ผลงาน: 95
ออฟไลน์ ออฟไลน์

เพศ: หญิง
พลังสะสม: 477

-=•[ FairY MasteR™]•=-

เว็บไซต์
« ตอบ #8 เมื่อ: มิถุนายน 18, 2012, 09:41:55 PM »
ขอบคุณทุกคำตอบครับ ตอนนี้เรียบร้อยแล้วครับ นารุโตะ
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!